motofan logo
       
> 

Проблемы с аккумулятором

BigMike
сообщение 17.9.2013, 12:25


Интересующийся
**

Группа: Пользователи
Сообщений: 57
Регистрация: 26.2.2008
Из: Пенза
Пользователь №: 164 819
Модель телефона: V635, Z8

Рейтинг: 10



Вполне доволен своим z8 и не особо тороплюсь менять его на новый смарт.
Но вот случилась беда, упал и сломался шлейф от батареи к плате, тот что мелкий. Заказал его и заодно новую батарею, старая зарядки не держит уже. Заменил шлейф, поставил новую батарею.
Ставлю на зарядку (выключенный телефон), значок батареи красный и не моргает, зарядка не идёт и со временем отключается. Включаю с новым аккумулятором. буквально секунды значок батарее зеленый с 1 палкой и тут же становится красным. Пишет Недопустимая батарея/Батарея отсутствует но работает всё ещё какое-то время, после чего отключается.
Со старым аккумулятором таких проблем нет, ни во включенном состояние ни в отключенном.Пробовал заряжать новый аккумулятор лягушкой - нет результата. Подкладывал бумажку под заменённый шлейф (читал на форуме что его нужно лучше прижать) - всё равно нет результатов.
В сервис нести нет желания. Может кто подскажет в чем может быть проблема?

Сообщение отредактировал BigMike - 20.9.2013, 5:37
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
BeePlus
сообщение 23.10.2013, 22:03


Гуру
******

Группа: Пользователи
Сообщений: 936
Регистрация: 8.4.2008
Из: Харьков
Пользователь №: 168 992
Модель телефона: K3,V6,V8,V9,U9,VE66,Zn5
Прошивка: Всегда самая свежая!


Настроение:
VE66 :)



Рейтинг: 264



BigMike,
понятно что аккум, скорее всего он мертвый к тебе приехал.
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
Проблемы с аккумулятором · Motorola на Symbian Z8-Z10 и др. · Forum
 

Ответ в темуСоздание новой темы
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 23.8.2019, 22:48

Форум живёт: