motofan logo
       
> 

мотор с115 проблемма со звуком

ZICK
сообщение 29.10.2005, 7:26


Новичок
*

Группа: Пользователи
Сообщений: 3
Регистрация: 25.3.2005
Пользователь №: 39 484
Модель телефона: C650

Рейтинг: 0



есть с115 в котором не проигрываются мелодии, динамик при нажатии на келавиши издает звук, по нему можно разговаривать все отлично слышно,о играть отказывается!
кто знает как победить эту проблему помогите!!!!!!!!!!! unsure.gif
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
Daniel
сообщение 29.10.2005, 8:25


Ветеран
*****

Группа: Почетные МотоФаны
Сообщений: 404
Регистрация: 15.2.2005
Пользователь №: 37 003
Модель телефона: C450
Прошивка: лежит бездыханно

Рейтинг: 66.5



Ну так значит что-то с внешним динамиком (который сзади присобачен)
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
Serji
сообщение 29.10.2005, 8:32


Moto-Clubber
*****

Группа: Почетные МотоФаны
Сообщений: 509
Регистрация: 17.4.2005
Из: Україна, Київ, Біла Церква
Пользователь №: 40 895
Модель телефона: Charm
Прошивка: 2.37

Рейтинг: 416



ZICK,
может gain_table повреждён(хотя маловероятно если есть сигнал нажатия клав.), а может динамик вылетел.
У меня тоже такое было, пришлось менять динамик. :)
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
мотор с115 проблемма со звуком · Motorola c155/c156/c350/c350L/c450/c550 · Forum
 

Ответ в темуСоздание новой темы
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 28.1.2022, 2:39

Форум живёт: