motofan logo
2 страниц V  1 2 >        
> 

Мотор е398 не включается после зарядки!, Подключил мобайл к подзарядке и после этого он не включается!

SanekCS
сообщение 17.3.2008, 5:06


Новичок
*

Группа: Пользователи
Сообщений: 5
Регистрация: 17.3.2008
Пользователь №: 166 758
Модель телефона: e398
Прошивка: R373...

Рейтинг: 0



Привет мотофанам!!! У меня возникла очень серьёзная проблема с моим мотором е398...
Дело было так... Я поставил телефон на подзарядку, всё как обычно поставил, посмотрел, мобайл заряжается. Потом пошёл попил чай сел за комп и обратил внимание на очень странное поведение подзарядного устройства, зелёный светодиод беспрерывно и очень часто мигал. я сразу же снял телефон с подзарядки и он был очень тёплым, почти горячим. Вот так. Теперь телефон не включается.

Прошивку точно назвать не могу, в бут режим он не входит(да и вообще никаких признаков жизни), да прошивал я его давно. Могу сказать только то, что прошивка на 373 платформе и никаких глюков, зависаний и проблем с зарядкой раньше не наблюдалось.
Также я пробовал включать телефон без сим-карты и флешки, ничего не изменилось.
Проблема на мой взгляд не может быть с батареей, потому что при подключении телефона к подзарядному без батареи происходит всё то же, только мигает светодиод на подзарядном.
С того времени как я поставил телефон заряжаться, до того как я его снял прошло около 1.5 часа.

Ранише я нигде не встречал обсуждений таких проблем на форумах, да и поиск по форумам ничего не дал... Буду очень багодарен за помощь!

Сообщение отредактировал SanekCS - 17.3.2008, 5:07
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
Zhenek_
сообщение 17.3.2008, 5:38


Гуру
******

Группа: Пользователи
Сообщений: 925
Регистрация: 25.3.2007
Из: г Михайловка Волгоградской обл
Пользователь №: 128 350
Модель телефона: HS820

Рейтинг: 497.5



Цитата(SanekCS @ Сегодня, 8:06)

он был очень тёплым, почти горячим
*


телефон был тёплым или зарядник? если телефон, то в каком месте он нагрелся?
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
MARKyxa
сообщение 17.3.2008, 7:58


(/\/\)otoModer
*******

Группа: Модераторы (И)
Сообщений: 1 973
Регистрация: 27.12.2007
Из: Города грехов
Пользователь №: 158 437
Модель телефона: iPhone 4s, 5, 6s
Прошивка: IOS
Победитель конкурса 2008


Настроение:
In progress



Рейтинг: 1846



Moto_E398_iZhenek,
Случайно не в районе кнопок 3,5,6,8,9?
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
Movesilenthunter
сообщение 17.3.2008, 9:28


Мастер
****

Группа: Пользователи
Сообщений: 238
Регистрация: 22.11.2007
Из: Украина
Пользователь №: 154 712
Модель телефона: Е398, L2
Прошивка: Своя

Рейтинг: 35



Если есть возможность то проверь батарею на другом теле. И проверь напряжение которое выдает зарядник

Добавлено позже (17.3.2008, 11:31):
Если есть возможность то проверь батарею на другом теле. И проверь напряжение которое выдает зарядник

Добавлено позже (17.3.2008, 11:31):
Если есть возможность то проверь батарею на другом теле. И проверь напряжение которое выдает зарядник
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
MucTuk
сообщение 17.3.2008, 13:18


Мастер
****

Группа: Пользователи
Сообщений: 293
Регистрация: 28.5.2006
Из: Moscow
Пользователь №: 85 049
Модель телефона: v3x
Прошивка: 0.8.6.2

Рейтинг: 34.5



у меня такое было с телом. точнее ЕСТЬ. я просто хожу с другим ,который вообще отказывается заряжаться.
скорее всего - контроллер питания.
выход - тока СЦ. ремонт ( насколько я знаю ) около 1000руб. может и больше.
отдавать палаточным ремонтникам ИМХО не советую
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
SanekCS
сообщение 19.3.2008, 4:44


Новичок
*

Группа: Пользователи
Сообщений: 5
Регистрация: 17.3.2008
Пользователь №: 166 758
Модель телефона: e398
Прошивка: R373...

Рейтинг: 0



Да, он нагрелся именно в районе кнопок 3,5,6,8,9
С зарядником всё нормально, напряжение есть, приблизительно 4.4 - 4.5 Вольта
И насчёт сервис центра... я думаю только там эту проблему и решат... но это будет дорого
Так что ушёл наверное мой мотор в мир иной... shout.gif

Сообщение отредактировал SanekCS - 19.3.2008, 4:46
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
Honda
сообщение 19.3.2008, 5:18


Ветеран
*****

Группа: Пользователи
Сообщений: 602
Регистрация: 15.9.2007
Из: Украина, Донецк
Пользователь №: 147 947
Модель телефона: V300, V3x, ZN5, Backflip
Прошивка: 72R, E6P, 10i, 2.3.7

Рейтинг: 310



Полетел контроллер питания. Да, тут только СЦ в помощь.
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
SanekCS
сообщение 19.3.2008, 19:59


Новичок
*

Группа: Пользователи
Сообщений: 5
Регистрация: 17.3.2008
Пользователь №: 166 758
Модель телефона: e398
Прошивка: R373...

Рейтинг: 0



Ну что же... если так, тогда пойду в СЦ, sad.gif а дальше быду смотреть по ценам.
Кстати, может у кого были проблемы с контроллером питания? Назовите плз ориентировочную стоимость замены/починки
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
MucTuk
сообщение 19.3.2008, 20:08


Мастер
****

Группа: Пользователи
Сообщений: 293
Регистрация: 28.5.2006
Из: Moscow
Пользователь №: 85 049
Модель телефона: v3x
Прошивка: 0.8.6.2

Рейтинг: 34.5



SanekCS, у меня такая проблема на старом моторе... тоже полетел контроллер питания.. насколько я знаю стоимость замены от 1000 до 1500 руб ( но скорее всего не больше 1к )
если хочешь рабочий мотор то придется идти в СЦ... советую только настоящий моторский...
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
SanekCS
сообщение 19.3.2008, 20:13


Новичок
*

Группа: Пользователи
Сообщений: 5
Регистрация: 17.3.2008
Пользователь №: 166 758
Модель телефона: e398
Прошивка: R373...

Рейтинг: 0



Да... цены кусаются, схожу в общем в СЦ а там думать буду делать его или не делать
Юзер вышелВ друзьяВизиткаП/Я
К началу страницы
+Ответить
Мотор е398 не включается после зарядки!, Подключил мобайл к подзарядке и после этого он не включается! · Motorola E398 / ROKR E1 · Forum
 

2 страниц V  1 2 >
Ответ в темуСоздание новой темы
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 14.11.2019, 20:10

Форум живёт: